
<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en-US" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="en-US" class="modern"><!--<![endif]-->


<head>
<meta charset="UTF-8" />
<title>Modern Luxury Cat Furniture Studio Tigerstripes | STYLETAILS</title>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script>
  googletag.cmd.push(function() {
var mapping1 = googletag.sizeMapping().
addSize([1280, 800], [[970, 90],[970, 250]]).
addSize([800, 600], [970, 90]).
addSize([1024, 768], [728, 90]).
addSize([0, 0], [[300, 250],[300, 300]]).build();
    googletag.defineSlot('/30476598/300x300_1', [300, 300], 'div-gpt-ad-1478078618066-0').addService(googletag.pubads());
googletag.defineSlot('/30476598/300x250_Ad_01', [300, 250], 'div-gpt-ad-1482309607477-0').addService(googletag.pubads());
googletag.defineSlot('/30476598/970_90_homepage_2', [970, 90], 'div-gpt-ad-1482314222508-0').defineSizeMapping(mapping1).addService(googletag.pubads());
googletag.defineSlot('/30476598/970x90_megaleader', [[970,90]], 'div-gpt-ad-1479263202431-0')
.defineSizeMapping(mapping1)
.addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>

<!-- Always force latest IE rendering engine & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!-- Meta Viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1" />

<meta name="p:domain_verify" content="1f31252b6b9c15ad76197b2dad7173a2"/>

<link rel="shortcut icon" href="http://www.styletails.com/wp-content/uploads/2017/04/cropped-favi-180x180.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.styletails.com/wp-content/themes/simplemag/images/retina-favicon.png" />


<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[206,280] -->
<link rel="author" href="http://plus.google.com/+SaraWhiteST" />
<meta name="description"  content="Founded by Ragnhild Hagstrøm, an architect and cat lover, Studio Tigerstripes is a Danish brand that creates luxury cat furniture for the modern feline." />

<meta name="keywords"  content="studio tigerstripes,luxury cat furniture,cat caves,cat pods,cat condos,luxury cat beds,wall mounted cat beds,designer cat beds,cat furniture" />

<link rel="canonical" href="http://www.styletails.com/2017/05/02/striking-modern-cat-furniture-from-studio-tigerstripes/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STYLETAILS &raquo; Feed" href="http://www.styletails.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="STYLETAILS &raquo; Comments Feed" href="http://www.styletails.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STYLETAILS &raquo; Striking Modern Cat Furniture from Studio Tigerstripes Comments Feed" href="http://www.styletails.com/2017/05/02/striking-modern-cat-furniture-from-studio-tigerstripes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.styletails.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.styletails.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.styletails.com/?mcsf_action=main_css&#038;ver=4.7.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.styletails.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='sc-style-css'  href='http://www.styletails.com/wp-content/plugins/shortcodes-indep/css/sc-style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.styletails.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.styletails.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='framework-css'  href='http://www.styletails.com/wp-content/themes/simplemag/css/framework.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://www.styletails.com/wp-content/themes/simplemag/css/icons.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.styletails.com/wp-content/themes/simplemag/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='lux-style-css'  href='http://www.styletails.com/wp-content/themes/simplemag/luxpet-assets/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-style-css'  href='http://www.styletails.com/wp-content/themes/simplemag/luxpet-assets/css/jquery.mmenu.all.css?ver=1493739331' type='text/css' media='all' />
<link rel='stylesheet' id='y-custom-style-css'  href='http://www.styletails.com/wp-content/themes/simplemag/css/y-custom-style.css?ver=1493739331' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Lato%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CLato%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-32357206-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32357206-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.styletails.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.styletails.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.16'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/themes/simplemag/js/jquery.custom.js?ver=1493739331'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/themes/simplemag/luxpet-assets/js/modernizr.custom.js?ver=1493739331'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/themes/simplemag/luxpet-assets/js/jquery.mmenu.all.min.js?ver=1493739331'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/themes/simplemag/luxpet-assets/js/jquery.fancybox.js?ver=1493739331'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/themes/simplemag/luxpet-assets/js/luxepetguide_menu.js?ver=1493739331'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/themes/simplemag/luxpet-assets/js/main.js?ver=1493739331'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js?ver=1.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/30476598\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2017","05","02","striking-modern-cat-furniture-from-studio-tigerstripes"],"Category":["CAT","Cat Design &amp; Style","DESIGN &amp; STYLE","LATEST","WHAT'S HOT"],"Tag":["CAT FURNITURE","STUDIO TIGERSTRIPES"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.styletails.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.styletails.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.styletails.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='You&#8217;re Invited to a Charity Pooch Party in London!' href='http://www.styletails.com/2017/04/28/your-invite-to-charity-pooch-party-at-dog-friendly-london-restaurant/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.styletails.com/?p=18787' />
<link rel="alternate" type="application/json+oembed" href="http://www.styletails.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.styletails.com%2F2017%2F05%2F02%2Fstriking-modern-cat-furniture-from-studio-tigerstripes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.styletails.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.styletails.com%2F2017%2F05%2F02%2Fstriking-modern-cat-furniture-from-studio-tigerstripes%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<style>
/* Theme Options Styling */
body {font-family:'Lato', Arial, Verdana, 'Helvetica Neue', Helvetica, sans-serif;}
h1, h2, h3, h4, h5, h6, .tagline, .sub-title, .menu a, .widget_pages, .widget_categories, .entry-meta, .entry-note, .read-more, #submit, .single .entry-content > p:first-of-type:first-letter, input#s, .widget_ti-about-site p, .comments .vcard, #respond label, .copyright, #wp-calendar tbody, .latest-reviews i, .score-box .total {font-family: 'Lato', Arial, Verdana, 'Helvetica Neue', Helvetica, sans-serif; font-weight:400;}
.sub-menu ul li a:hover, .secondary-menu a:hover, .secondary-menu .current_page_item > a, .top-strip nav > ul > li:hover > a, .footer-sidebar .widget h3 {color:#4dc6c6 !important;}
#masthead .main-menu > ul > li.sub-hover > a:after{border-color:transparent transparent #4dc6c6;}
#masthead .main-menu > ul > li{font-size:14px;}
#masthead .main-menu .sub-menu{border-top-color:#4dc6c6;}
.widget_ti_most_commented span i:after{border-top-color:#4dc6c6;border-left-color:#4dc6c6;}
.entry-image, .page-numbers .current, .link-pages span, .score-line span, .widget_ti_most_commented span {background-color:#4dc6c6;}
.modern .posts-slider figure:before {background-color:#18191a;opacity:0.1;}
.posts-slider:hover figure:before {opacity:0.7;}
::selection {background-color:#4dc6c6;}
::-moz-selection {background-color:#4dc6c6;}
/* Custom CSS */
/* Removes date, category, "read more" from slider */
.posts-slider .read-more,
.posts-slider .entry-meta {
	display:none;	
}

/* Slider title font size */
.posts-slider .entry-title {
	font-size:36px;
}

/* Headlines */
.page-title,
.single-title,
.section-header .title {
	font-size:35px;
       font-weight: 100;
}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Striking Modern Cat Furniture from Studio Tigerstripes" />
<meta property="og:url" content="http://www.styletails.com/2017/05/02/striking-modern-cat-furniture-from-studio-tigerstripes/" />
<meta property="og:description" content="Creating space for your cat to do what they love &#8211; climb, perch, play, and hide, can be challenging, especially in small urban living quarters. Enter new Danish brand&nbsp;Studio Tigerstripes…" />
<meta property="article:published_time" content="2017-05-02T11:59:11+00:00" />
<meta property="article:modified_time" content="2017-05-02T12:00:44+00:00" />
<meta property="og:site_name" content="STYLETAILS" />
<meta property="og:image" content="http://www.styletails.com/wp-content/uploads/2017/05/studio-tigerstripes-carousel.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="501" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.styletails.com/wp-content/uploads/2017/05/studio-tigerstripes-carousel.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="df8d2ea65054a81348665a7b17d1e9f7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>

</head>

<body class="post-template-default single single-post postid-18787 single-format-standard">

<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'5e6407d63da53f5c85a62a844','dc':'us5'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1765424363678058');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1765424363678058&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<div id="outer-wrap">
    <div id="inner-wrap">

    <div id="pageslide">
        <a id="close-pageslide" href="#top"><i class="icon-remove-sign"></i></a>
    </div><!-- Sidebar in Mobile View -->



<!--    SRC HEADER    -->

        <!-- Zubaer Coding Area Starts -->
        <div id="dl-menul-luxepetguide" class="dl-menul-luxepetguidewrapper dl-menul-luxepetguidewrapper-user-not-logged-in">
            <button class="mmenu_trigger"><a href="#mobile_menu"><i class="icon-align-justify"></i></a></button>
        </div><!-- /dl-menul-luxepetguidewrapper -->

        <nav id="mobile_menu" class="mobile_menu_user-not-logged-in">
            <ul class="luxepetguide_mmenu"><li id="menu-item-18653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18653"><a href="http://www.store.styletails.com/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-18805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18805"><a href="https://www.store.styletails.com/collections/new-arrivals">New Arrivals</a></li>
	<li id="menu-item-18654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18654"><a href="http://www.store.styletails.com/collections/dog">Dog</a></li>
	<li id="menu-item-18655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18655"><a href="http://www.store.styletails.com/collections/cat">Cat</a></li>
	<li id="menu-item-18656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18656"><a href="http://www.store.styletails.com/collections">Designers</a></li>
	<li id="menu-item-18657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18657"><a href="https://www.store.styletails.com/pages/customer-gallery">CUSTOMER GALLERY</a></li>
</ul>
</li>
<li id="menu-item-18658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18658"><a href="http://www.store.styletails.com/collections/dog">Dog</a>
<ul class="sub-menu">
	<li id="menu-item-18659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18659"><a href="http://www.store.styletails.com/collections/dog-accessories-1">Accessories</a>
	<ul class="sub-menu">
		<li id="menu-item-18660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18660"><a href="http://www.store.styletails.com/collections/dog-accessories-1/bandanas">Bandanas</a></li>
		<li id="menu-item-18661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18661"><a href="http://www.store.styletails.com/collections/dog-accessories-1/bow-ties">Bow Ties</a></li>
		<li id="menu-item-18662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18662"><a href="http://www.store.styletails.com/collections/dog-accessories-1/poop-pouches">Poop Pouchers</a></li>
	</ul>
</li>
	<li id="menu-item-18663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18663"><a href="http://www.store.styletails.com/collections/dog-beds">Beds</a></li>
	<li id="menu-item-18664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18664"><a href="http://www.store.styletails.com/collections/dog-bowls">Bowls</a></li>
	<li id="menu-item-18665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18665"><a href="http://www.store.styletails.com/collections/dog-blankets">Blankets</a></li>
	<li id="menu-item-18666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18666"><a href="http://www.store.styletails.com/collections/collars-leads">Collars and Leads</a>
	<ul class="sub-menu">
		<li id="menu-item-18667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18667"><a href="http://www.store.styletails.com/collections/dog-collars">Collars</a></li>
		<li id="menu-item-18668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18668"><a href="http://www.store.styletails.com/collections/dog-leads">Leads</a></li>
		<li id="menu-item-18669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18669"><a href="http://www.store.styletails.com/collections/dog-harnesses">Harnesses</a></li>
	</ul>
</li>
	<li id="menu-item-18670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18670"><a href="http://www.store.styletails.com/collections/clothing">Clothing</a>
	<ul class="sub-menu">
		<li id="menu-item-18671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18671"><a href="http://www.store.styletails.com/collections/dog-coats">Coats</a></li>
		<li id="menu-item-18672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18672"><a href="http://www.store.styletails.com/collections/dog-sweaters">Sweaters</a></li>
	</ul>
</li>
	<li id="menu-item-18673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18673"><a href="http://www.store.styletails.com/collections/dog-spa">Grooming</a></li>
	<li id="menu-item-18675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18675"><a href="http://www.store.styletails.com/collections/travel">Travel</a></li>
</ul>
</li>
<li id="menu-item-18676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18676"><a href="http://www.store.styletails.com/collections/cat">Cat</a>
<ul class="sub-menu">
	<li id="menu-item-18677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18677"><a href="http://www.store.styletails.com/collections/cat-beds-blankets">Beds &#038; Blankets</a>
	<ul class="sub-menu">
		<li id="menu-item-18678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18678"><a href="http://www.store.styletails.com/collections/cat-beds">Beds</a></li>
		<li id="menu-item-18679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18679"><a href="http://www.store.styletails.com/collections/cat-blankets">Blankets</a></li>
	</ul>
</li>
	<li id="menu-item-18680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18680"><a href="http://www.store.styletails.com/collections/cat-collars">Collars</a></li>
	<li id="menu-item-18681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18681"><a href="http://www.store.styletails.com/collections/furniture">Furniture</a></li>
	<li id="menu-item-18682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18682"><a href="http://www.store.styletails.com/collections/cat-litter-boxes">Litter Boxes</a></li>
	<li id="menu-item-18683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18683"><a href="http://www.store.styletails.com/collections/cat-scratcher">Scratchers</a></li>
	<li id="menu-item-18684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18684"><a href="http://www.store.styletails.com/collections/cat-towers">Towers</a></li>
	<li id="menu-item-18685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18685"><a href="http://www.store.styletails.com/collections/cat-toys">Toys</a></li>
</ul>
</li>
<li id="menu-item-18794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18794"><a href="https://www.luxepetguide.com/">Pet Friendly Guide</a>
<ul class="sub-menu">
	<li id="menu-item-18795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18795"><a href="https://www.luxepetguide.com/listing-category/pet-friendly-accommodation/">Accommodation</a>
	<ul class="sub-menu">
		<li id="menu-item-18797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18797"><a href="https://www.luxepetguide.com/listing-category/dog-friendly-hotels/">Hotels</a></li>
		<li id="menu-item-18798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18798"><a href="https://www.luxepetguide.com/listing-category/dog-friendly-bed-and-breakfast/">B&#038;B&#8217;s + Inns</a></li>
	</ul>
</li>
	<li id="menu-item-18796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18796"><a href="https://www.luxepetguide.com/listing-category/dog-friendly-pubs-restaurants-cafes/">Eating &#038; Drinking</a>
	<ul class="sub-menu">
		<li id="menu-item-18799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18799"><a href="https://www.luxepetguide.com/listing-category/dog-friendly-restaurants-cafes/">Restaurants &#038; Cafes</a></li>
		<li id="menu-item-18800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18800"><a href="https://www.luxepetguide.com/listing-category/dog-friendly-pubs/">Pubs &#038; Bars</a></li>
	</ul>
</li>
	<li id="menu-item-18813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18813"><a href="https://www.luxepetguide.com/recommend-a-pet-friendly-place/">Recommend a pet friendly place</a></li>
</ul>
</li>
<li id="menu-item-18695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18695"><a href="http://www.styletails.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-18696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18696"><a href="http://www.styletails.com/category/style-trends/">Design &#038; Style</a>
	<ul class="sub-menu">
		<li id="menu-item-18697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18697"><a href="http://www.styletails.com/category/style-trends/whats-hot/">What&#8217;s Hot</a></li>
		<li id="menu-item-18698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18698"><a href="http://www.styletails.com/category/style-trends/trends/">Trends</a></li>
		<li id="menu-item-18699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18699"><a href="http://www.styletails.com/category/style-trends/diy-projects/">DIY Projects</a></li>
		<li id="menu-item-18700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18700"><a href="http://www.styletails.com/category/style-trends/diy-projects/">Gift Guides</a></li>
	</ul>
</li>
	<li id="menu-item-18701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18701"><a href="http://www.styletails.com/category/wellbeing-2/">LifeStyle</a>
	<ul class="sub-menu">
		<li id="menu-item-18702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18702"><a href="http://www.styletails.com/category/wellbeing-2/pet-news/">News &#038; Events</a></li>
		<li id="menu-item-18703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18703"><a href="http://www.styletails.com/category/wellbeing-2/diet-nutrition/">Health &#038; Wellbeing</a></li>
		<li id="menu-item-18704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18704"><a href="http://www.styletails.com/category/wellbeing-2/training-behaviour/">Training &#038; Behaviour</a></li>
		<li id="menu-item-18705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18705"><a href="http://www.styletails.com/category/art-photography/">Art &#038; Photography</a></li>
	</ul>
</li>
	<li id="menu-item-18706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18706"><a href="http://www.styletails.com/category/pet-friendly-2/">Pet Friendly Places</a></li>
	<li id="menu-item-18707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18707"><a href="http://www.styletails.com/category/competitions-offers/">Win</a></li>
</ul>
</li>
<li id="menu-item-18741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18741"><a href="http://www.styletails.com/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-18742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18742"><a href="http://www.styletails.com/advertising/">Magazine Advertising</a></li>
	<li id="menu-item-18801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18801"><a href="https://www.luxepetguide.com/list-your-business/">Luxe Pet Guide</a>
	<ul class="sub-menu">
		<li id="menu-item-18802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18802"><a href="https://www.luxepetguide.com/list-your-business/">Join the Luxe Pet Guide</a></li>
		<li id="menu-item-18803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18803"><a href="https://www.luxepetguide.com/pricing-packages/">Pricing &#038; Packages</a></li>
		<li id="menu-item-18804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18804"><a href="https://www.luxepetguide.com/myaccount/">Account</a></li>
		<li id="menu-item-18814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18814"><a href="https://www.luxepetguide.com/contact/">Contact</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-18708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18708"><a href="http://www.styletails.com/about-contact/">About</a>
<ul class="sub-menu">
	<li id="menu-item-18709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18709"><a href="http://www.styletails.com/about-contact/">Our Story</a></li>
	<li id="menu-item-18710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18710"><a href="http://www.styletails.com/contact/">Contact</a></li>
	<li id="menu-item-18711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18711"><a href="http://www.styletails.com/contributors/">Meet Us</a></li>
	<li id="menu-item-18712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18712"><a href="http://www.styletails.com/press/">Press</a></li>
</ul>
</li>
</ul>        </nav>


        <div class="header_wrappwer">

            <header class="user-not-logged-in">
                <div class="header_links_container container">
                    <div class="row">
                        <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 left_icons">
                            <div id="social-icons" class="site-social mobile-hide">
                                <div class="menu-social-menu-container"><ul id="menu-social-menu" class="nav-menu-social"><li id="menu-item-18713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18713"><a href="http://www.facebook.com/styletails">Facebook</a></li>
<li id="menu-item-18714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18714"><a href="http://twitter.com/styletails">Twitter</a></li>
<li id="menu-item-18715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18715"><a href="http://www.instagram.com/styletails">Instagram</a></li>
<li id="menu-item-18716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18716"><a href="http://pinterest.com/styletails/">Pinterest</a></li>
<li id="menu-item-18717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18717"><a href="https://plus.google.com/106837526164546862689?rel=author">Google+</a></li>
</ul></div>                            </div>
                        </div>
                        <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 right_icons header_right_icons-user-not-logged-in">
                            <ul id="cart" class="desktop-6 tablet-6 mobile-3">
                                <li><a href="http://www.styletails.com"><i class="icon-home icon-2x"></i></a>
                                <li class="seeks"><a id="inline" href="#search_popup" class="open_popup"><i class="icon-search icon-2x"></i></a></li>
                                <li class="seeks-mobile"><a href="/search"><i class="icon-search icon-2x"></i></a></li>
                                <li class="cust"><a href="http://www.store.styletails.com/account/login"><i class="icon-user icon-2x"></i></a></li>
                                <li class="cart-overview"><a href="http://www.store.styletails.com/cart"><i class="icon-shopping-cart icon-2x"></i></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div> <!-- header_links_container -->
            </header>

            <div class="header_logo">
                <div id="logo" class="desktop-12 tablet-6 mobile-3">
                    <!-- Logo -->
                                        <a class="logo" href="http://www.styletails.com/">
                        <img src="http://www.styletails.com/wp-content/uploads/2017/04/styletail_logo_small_new_2.png" alt="STYLETAILS - " title="STYLETAILS - " />
                    </a>
                    <!-- End Logo -->
                </div>
            </div> <!-- header logo -->

            <div class="clear"></div>

            <nav id="luxepetguid_main_menu" class="">
                <ul id="main-nav-luxepetguide" role="navigation" style="margin-bottom: 0;"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18653"><a href="http://www.store.styletails.com/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18805"><a href="https://www.store.styletails.com/collections/new-arrivals">New Arrivals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18654"><a href="http://www.store.styletails.com/collections/dog">Dog</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18655"><a href="http://www.store.styletails.com/collections/cat">Cat</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18656"><a href="http://www.store.styletails.com/collections">Designers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18657"><a href="https://www.store.styletails.com/pages/customer-gallery">CUSTOMER GALLERY</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18658"><a href="http://www.store.styletails.com/collections/dog">Dog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18659"><a href="http://www.store.styletails.com/collections/dog-accessories-1">Accessories</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18660"><a href="http://www.store.styletails.com/collections/dog-accessories-1/bandanas">Bandanas</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18661"><a href="http://www.store.styletails.com/collections/dog-accessories-1/bow-ties">Bow Ties</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18662"><a href="http://www.store.styletails.com/collections/dog-accessories-1/poop-pouches">Poop Pouchers</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18663"><a href="http://www.store.styletails.com/collections/dog-beds">Beds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18664"><a href="http://www.store.styletails.com/collections/dog-bowls">Bowls</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18665"><a href="http://www.store.styletails.com/collections/dog-blankets">Blankets</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18666"><a href="http://www.store.styletails.com/collections/collars-leads">Collars and Leads</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18667"><a href="http://www.store.styletails.com/collections/dog-collars">Collars</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18668"><a href="http://www.store.styletails.com/collections/dog-leads">Leads</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18669"><a href="http://www.store.styletails.com/collections/dog-harnesses">Harnesses</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18670"><a href="http://www.store.styletails.com/collections/clothing">Clothing</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18671"><a href="http://www.store.styletails.com/collections/dog-coats">Coats</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18672"><a href="http://www.store.styletails.com/collections/dog-sweaters">Sweaters</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18673"><a href="http://www.store.styletails.com/collections/dog-spa">Grooming</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18675"><a href="http://www.store.styletails.com/collections/travel">Travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18676"><a href="http://www.store.styletails.com/collections/cat">Cat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18677"><a href="http://www.store.styletails.com/collections/cat-beds-blankets">Beds &#038; Blankets</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18678"><a href="http://www.store.styletails.com/collections/cat-beds">Beds</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18679"><a href="http://www.store.styletails.com/collections/cat-blankets">Blankets</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18680"><a href="http://www.store.styletails.com/collections/cat-collars">Collars</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18681"><a href="http://www.store.styletails.com/collections/furniture">Furniture</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18682"><a href="http://www.store.styletails.com/collections/cat-litter-boxes">Litter Boxes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18683"><a href="http://www.store.styletails.com/collections/cat-scratcher">Scratchers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18684"><a href="http://www.store.styletails.com/collections/cat-towers">Towers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18685"><a href="http://www.store.styletails.com/collections/cat-toys">Toys</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18794"><a href="https://www.luxepetguide.com/">Pet Friendly Guide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18795"><a href="https://www.luxepetguide.com/listing-category/pet-friendly-accommodation/">Accommodation</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18797"><a href="https://www.luxepetguide.com/listing-category/dog-friendly-hotels/">Hotels</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18798"><a href="https://www.luxepetguide.com/listing-category/dog-friendly-bed-and-breakfast/">B&#038;B&#8217;s + Inns</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18796"><a href="https://www.luxepetguide.com/listing-category/dog-friendly-pubs-restaurants-cafes/">Eating &#038; Drinking</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18799"><a href="https://www.luxepetguide.com/listing-category/dog-friendly-restaurants-cafes/">Restaurants &#038; Cafes</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18800"><a href="https://www.luxepetguide.com/listing-category/dog-friendly-pubs/">Pubs &#038; Bars</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18813"><a href="https://www.luxepetguide.com/recommend-a-pet-friendly-place/">Recommend a pet friendly place</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18695"><a href="http://www.styletails.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18696"><a href="http://www.styletails.com/category/style-trends/">Design &#038; Style</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18697"><a href="http://www.styletails.com/category/style-trends/whats-hot/">What&#8217;s Hot</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18698"><a href="http://www.styletails.com/category/style-trends/trends/">Trends</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18699"><a href="http://www.styletails.com/category/style-trends/diy-projects/">DIY Projects</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18700"><a href="http://www.styletails.com/category/style-trends/diy-projects/">Gift Guides</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18701"><a href="http://www.styletails.com/category/wellbeing-2/">LifeStyle</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18702"><a href="http://www.styletails.com/category/wellbeing-2/pet-news/">News &#038; Events</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18703"><a href="http://www.styletails.com/category/wellbeing-2/diet-nutrition/">Health &#038; Wellbeing</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18704"><a href="http://www.styletails.com/category/wellbeing-2/training-behaviour/">Training &#038; Behaviour</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18705"><a href="http://www.styletails.com/category/art-photography/">Art &#038; Photography</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18706"><a href="http://www.styletails.com/category/pet-friendly-2/">Pet Friendly Places</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18707"><a href="http://www.styletails.com/category/competitions-offers/">Win</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18741"><a href="http://www.styletails.com/advertising/">Advertising</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18742"><a href="http://www.styletails.com/advertising/">Magazine Advertising</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18801"><a href="https://www.luxepetguide.com/list-your-business/">Luxe Pet Guide</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18802"><a href="https://www.luxepetguide.com/list-your-business/">Join the Luxe Pet Guide</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18803"><a href="https://www.luxepetguide.com/pricing-packages/">Pricing &#038; Packages</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18804"><a href="https://www.luxepetguide.com/myaccount/">Account</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18814"><a href="https://www.luxepetguide.com/contact/">Contact</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18708"><a href="http://www.styletails.com/about-contact/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18709"><a href="http://www.styletails.com/about-contact/">Our Story</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18710"><a href="http://www.styletails.com/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18711"><a href="http://www.styletails.com/contributors/">Meet Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18712"><a href="http://www.styletails.com/press/">Press</a></li>
</ul>
</li>
</ul>            </nav> <!-- main nav -->

            <div style='display:none'>
                <div id='search_popup' style='padding:30px;'>
                    <p class="box-title">Search</p>
                    <!-- BEGIN #subs-container -->
                    <div id="subs-container" class="clearfix">
                        <div id="search">
                            <form action="/" method="get">
                                <input type="text" name="s" id="s" placeholder="Type & hit enter" />
                            </form>
                        </div>
                    </div>
                </div> <!-- search_popup -->
            </div>

        </div>
        <!-- Zubaer Coding Area Ends -->

<!--    SRC HEADER    -->



		
    <section id="content" role="main" class="clearfix animated">

	           
      <article id="post-18787" class="post-18787 post type-post status-publish format-standard has-post-thumbnail hentry category-cat-2 category-cat-style-trends category-style-trends category-latest category-whats-hot tag-cat-furniture tag-studio-tigerstripes">
      
        <header class="entry-header wrapper">
        
            <div class="entry-meta">
			                  <span class="entry-author">
                    By <a href="http://www.styletails.com/author/admin/" rel="author">Sara White</a>
               </span>
                              <span class="entry-category"><a href="http://www.styletails.com/category/cat-2/" >CAT</a>, <a href="http://www.styletails.com/category/cat-2/cat-style-trends/" >Cat Design &amp; Style</a>, <a href="http://www.styletails.com/category/style-trends/" >DESIGN &amp; STYLE</a>, <a href="http://www.styletails.com/category/latest/" >LATEST</a>, <a href="http://www.styletails.com/category/style-trends/whats-hot/" >WHAT'S HOT</a></span>
               <span class="entry-date">May 2, 2017</span>
            </div>
            
            <h2 class="entry-title single-title">
                <span>Striking Modern Cat Furniture from Studio Tigerstripes</span>
            </h2>
            
        </header>
        
        
		        	<div class="entry-media">
        	            </div>
		        
        
        <div class="wrapper">
			            <div class="grids">
                <div class="grid-8">
                            
                
                              
               
			               
            
                <div class="single-box clearfix entry-content">
                	<div class="m_-673695960887506977io-ox-signature">
<p><a href="https://www.store.styletails.com/collections/studio-tigerstripes/products/cat-nest"><img class="aligncenter size-full wp-image-18818" src="http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-cave-2.jpg" alt="studio tigerstripes luxury cat furniture cat nest" width="700" height="525" srcset="http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-cave-2.jpg 700w, http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-cave-2-300x225.jpg 300w, http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-cave-2-600x450.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>Creating space for your cat to do what they love &#8211; climb, perch, play, and hide, can be challenging, especially in small urban living quarters. Enter new Danish brand&nbsp;<strong><span style="color: #33cccc;"><a href="https://www.store.styletails.com/collections/studio-tigerstripes" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.store.styletails.com/collections/studio-tigerstripes', 'Studio Tigerstripes');" style="color: #33cccc;" title="studio tigerstripes designer cat furniture">Studio Tigerstripes</a></span></strong>. Founded by Ragnhild Hagstrøm, an architect,&nbsp;designer and passionate cat lover, &nbsp;Studio Tigerstripes is a design studio in Copenhagen that creates <strong><span style="color: #33cccc;"><a href="https://www.store.styletails.com/collections/furniture" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.store.styletails.com/collections/furniture', 'luxury cat furniture');" style="color: #33cccc;" title="luxury cat furniture styletails">luxury cat furniture</a></span></strong> for the modern feline, and we are excited to welcome their collection to our <strong><span style="color: #33cccc;"><a href="https://www.store.styletails.com/collections/studio-tigerstripes" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.store.styletails.com/collections/studio-tigerstripes', 'online shop');" style="color: #33cccc;" title="luxury cat furniture styletails">online shop</a></span></strong>.</p>
<p><a href="https://www.store.styletails.com/collections/studio-tigerstripes/products/cat-cave"><img class="aligncenter size-full wp-image-18819" src="http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-cave-1.jpg" alt="studio tigerstripes luxury cat furniture cat cave" width="700" height="531" srcset="http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-cave-1.jpg 700w, http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-cave-1-300x228.jpg 300w, http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-cave-1-600x455.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p><a href="https://www.store.styletails.com/collections/studio-tigerstripes/products/cat-nest"><img class="aligncenter size-full wp-image-18820" src="http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-nest.jpg" alt="studio tigerstripes luxury cat furniture cat nest" width="700" height="559" srcset="http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-nest.jpg 700w, http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-nest-300x240.jpg 300w, http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-nest-600x479.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p><a href="https://www.store.styletails.com/collections/studio-tigerstripes/products/cat-nest"><img class="aligncenter size-full wp-image-18821" src="http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-nest-1.jpg" alt="studio tigerstripes luxury cat furniture cat nest" width="700" height="475" srcset="http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-nest-1.jpg 700w, http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-nest-1-300x204.jpg 300w, http://www.styletails.com/wp-content/uploads/2017/05/STUDIO-tigerstripes-cat-nest-1-600x407.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>Tight quarters call for careful furnishing and Studio Tigerstripes is up to the challenge. Its first products are the <strong><span style="color: #33cccc;"><a href="https://www.store.styletails.com/collections/studio-tigerstripes/products/cat-cave" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.store.styletails.com/collections/studio-tigerstripes/products/cat-cave', 'Cat Cave');" style="color: #33cccc;" title="studio tigerstripes luxury cat cave">Cat Cave</a> </span></strong>and the <strong><span style="color: #33cccc;"><a href="https://www.store.styletails.com/collections/studio-tigerstripes/products/cat-nest" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.store.styletails.com/collections/studio-tigerstripes/products/cat-nest', 'Cat Nest');" style="color: #33cccc;" title="studio tigerstripes cat nest">Cat Nest</a></span></strong>. The Cat Cave is free-standing and mobile, while the Cat Nest can be wall-mounted to save precious floor space and give your cat an elevated position from which to sleep, observe, or make quick escape!&nbsp;</p>
<p>Both products are designed using a double hexagon shape, which looks striking in a modern interior, and is stable for your cat. These cat playhouses are lovingly designed from high-quality pine, sewn together with a strong cotton cord which adds a touch of elasticity. Both are gently treated with natural oil and include a soft rug of long-haired, organic sheepskin.&nbsp;</p>
</div>
<div class="m_-673695960887506977io-ox-signature">
<p>In keeping with the minimal vibe of this Danish brand, the Cat Cave and Cat Nest are available in two colours &#8211; black and white.&nbsp;</p>
<p><em><strong>Shop the Studio Tigerstripes collection in store now: <span style="color: #33cccc;"><a href="https://www.store.styletails.com/collections/studio-tigerstripes" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.store.styletails.com/collections/studio-tigerstripes', 'store.styletails.com');" style="color: #33cccc;" title="studio tigerstripes luxury cat furniture">store.styletails.com</a></span>.&nbsp;</strong></em></p>
</div>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span>                                    </div>
                
                
                                
                                
                <div class="single-box clearfix"><div id="tags-box"><i class="icon-tag"></i><a href="http://www.styletails.com/tag/cat-furniture/" rel="tag">CAT FURNITURE</a><a href="http://www.styletails.com/tag/studio-tigerstripes/" rel="tag">STUDIO TIGERSTRIPES</a></div></div>                
                
                                <div id="social-box" class="single-box clearfix">
                    <ul>
                        <li>
                            <span>Share on:</span>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/sharer.php?u=http://www.styletails.com/2017/05/02/striking-modern-cat-furniture-from-studio-tigerstripes/&amp;t=Striking Modern Cat Furniture from Studio Tigerstripes" target="blank">Facebook</a>
                        </li>
                        <li>
                            <a href="https://twitter.com/intent/tweet?original_referer=http://www.styletails.com/2017/05/02/striking-modern-cat-furniture-from-studio-tigerstripes/&amp;text=Striking Modern Cat Furniture from Studio Tigerstripes&tw_p=tweetbutton&url=http://www.styletails.com/2017/05/02/striking-modern-cat-furniture-from-studio-tigerstripes/&via=STYLETAILS" target="_blank">Twitter</a>
                        </li>
                        <li>
                                                        <a href="//pinterest.com/pin/create/button/?url=http://www.styletails.com/2017/05/02/striking-modern-cat-furniture-from-studio-tigerstripes/&amp;media=http://www.styletails.com/wp-content/uploads/2017/05/studio-tigerstripes-carousel.jpg&amp;description=Striking Modern Cat Furniture from Studio Tigerstripes" target="_blank">Pinterest</a>
                        </li>
                        <li>
                            <a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.styletails.com/2017/05/02/striking-modern-cat-furniture-from-studio-tigerstripes/" target="_blank">Google +</a>
                        </li>
                    </ul>
                </div><!-- social-box -->
                                
                
                
<div id="author-box" class="single-box">
    <div class="clearfix inner">
    
        <div class="avatar">
            <img class="avatar avatar-96 photo" width="64" height="64" src="http://www.styletails.com/wp-content/uploads/2016/02/SaraWhiteGravatarBW.jpg"/>        </div><!-- .avatar -->
        
        
        <div class="author-info">
        
            <h2>
                <a href="http://www.styletails.com/author/admin/" rel="author">
                    Sara White                </a>
            </h2>
            <p>Sara is the Founder &amp; Editor of StyleTails. Along with her canine sidekick - George, a rescue Yorkie with a big attitude, Sara reports on the latest design and lifestyle trends for modern pet lovers.</p>
        
        </div><!-- .info -->
        
        
        <ul class="author-social">
        	
                            <li>
                    <a class="user-url" href="http://www.styletails.com">
                        Website                    </a>
                </li>
                        
                            <li>
                    <a class="twitter-link" href="https://twitter.com/styletails">
                        Twitter                    </a>
                </li>
                
                            <li>
                    <a class="facebook-link" href="http://facebook.com/StyleTails">
                        Facebook                    </a>
                </li>
                        
                            <li>
                    <a class="google-link" href="http://plus.google.com/+Styletails?rel=author">
                        Google+                    </a>
                </li>
                
                            <li>
                    <a class="pinterest-link" href="http://pinterest.com/http://www.pinterest.com/styletails/">
                        Pinterest                    </a>
                 </li>
                
        </ul>
     
    </div>  
</div><!-- #author-box -->                
				
                				<nav class="single-box clearfix nav-single">
                                        <div class="nav-previous">
                    	<a href="http://www.styletails.com/2017/04/28/your-invite-to-charity-pooch-party-at-dog-friendly-london-restaurant/" rel="prev"><i class="icon-chevron-left"></i><span class="sub-title">Previous article</span><br />You&#8217;re Invited to a Charity Pooch Party in London!</a>                    </div>
                                        
                     
                    
                                    </nav><!-- .nav-single -->
				                
                
                
	<div class="single-box related-posts">
        <h3 class="entry-title">
            You may also like        </h3>
	
        <div class="grids entries">
        	<div class="carousel">
            
			    
			<article class="grid-4 post-18396 post type-post status-publish format-standard hentry category-cat-2 category-cat-wellbeing category-latest category-wellbeing-2 category-training-behaviour tag-adopt tag-rescue">
								  
                  <figure class="entry-image">
                  
                      <a href="http://www.styletails.com/2017/04/26/5-great-reasons-you-should-you-adopt-an-adult-cat/">
						                        </a>
                      
                                    
                  </figure>
                  
                  <header class="entry-header">
                      <div class="entry-meta">
                         <span class="entry-date">April 26, 2017</span>
                      </div>
                      <h2 class="entry-title">
                          <a href="http://www.styletails.com/2017/04/26/5-great-reasons-you-should-you-adopt-an-adult-cat/">5 Great Reasons You Should you Adopt an Adult Cat</a>
                      </h2>
                  </header>
                  
              </article>
        
    		    
			<article class="grid-4 post-18381 post type-post status-publish format-standard has-post-thumbnail hentry category-cat-2 category-cat-style-trends category-style-trends category-dog-2 category-dog-style-trends category-latest category-trends tag-bow-ties tag-cat-in-berlin tag-cheshire-and-wain tag-collars-and-leads tag-hiro-and-wolf tag-litter-boxes tag-spring">
								  
                  <figure class="entry-image">
                  
                      <a href="http://www.styletails.com/2017/04/19/trends-10-fresh-designer-accessories-for-your-pet-this-spring/">
						  <img width="600" height="400" src="http://www.styletails.com/wp-content/uploads/2017/04/DOG_bow_tie_daisy_group_2-600x400.jpg" class="attachment-medium-size size-medium-size wp-post-image" alt="daisy print dog bow ties baker and bray" srcset="http://www.styletails.com/wp-content/uploads/2017/04/DOG_bow_tie_daisy_group_2-600x400.jpg 600w, http://www.styletails.com/wp-content/uploads/2017/04/DOG_bow_tie_daisy_group_2-296x197.jpg 296w" sizes="(max-width: 600px) 100vw, 600px" />                      </a>
                      
                                    
                  </figure>
                  
                  <header class="entry-header">
                      <div class="entry-meta">
                         <span class="entry-date">April 19, 2017</span>
                      </div>
                      <h2 class="entry-title">
                          <a href="http://www.styletails.com/2017/04/19/trends-10-fresh-designer-accessories-for-your-pet-this-spring/">TRENDS: 10 Fresh Designer Accessories for Your Pet this Spring</a>
                      </h2>
                  </header>
                  
              </article>
        
    					
            </div>
         </div>
         <a class="prev carousel-nav" href="#"><i class="icon-chevron-right"></i></a>
		 <a class="next carousel-nav" href="#"><i class="icon-chevron-left"></i></a>
         
	</div><!-- .single-box .related-posts -->
    
                
                
                


			
	


		<div id="respond" class="single-box">
		
            <h3 class="entry-title">
            
				
                					Be first to comment                                
                <span class="cancel_reply">
                    <a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/02/striking-modern-cat-furniture-from-studio-tigerstripes/#respond" style="display:none;">Click here to cancel reply.</a>                </span>
            
            </h3>
			
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/02/striking-modern-cat-furniture-from-studio-tigerstripes/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.styletails.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18787' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8ee9553d4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
			</div><!-- #respond -->
			
						
		</div>
	                
        
				                    </div><!-- .grid-8 -->
                
                    <div class="grid-4">
                        
    <aside class="sidebar" role="complementary">
	<div id="ti_image_banner-4" class="widget widget_ti_image_banner">            
            <a href="http://www.store.styletails.com/collections/cat" rel="nofollow" target="_blank">
            	<img src="http://www.styletails.com/wp-content/uploads/2016/09/SHOP-CAT-SCRATCHER.jpg" alt="Ad" target="_blank" />
            </a>
            
	    </div><div id="ti_code_banner-14" class="widget widget_ti_code_banner">            
            
<!-- START ADVERTISER: BorrowMyDoggy from awin.com -->

<a href="https://www.awin1.com/cread.php?s=1001135&v=6887&q=293523&r=195279">
    <img src="https://www.awin1.com/cshow.php?s=1001135&v=6887&q=293523&r=195279" border="0">
</a>

<!-- END ADVERTISER: BorrowMyDoggy from awin.com -->
            
	    </div><div id="ti_code_banner-12" class="widget widget_ti_code_banner">            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU 300 X 250 (1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5154359234236903"
     data-ad-slot="5084270075"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            
	    </div><div id="ti_code_banner-16" class="widget widget_ti_code_banner">            
            <!-- START ADVERTISER: Etsy UK from affiliatewindow.com -->

<a href="https://www.awin1.com/cread.php?s=588835&v=6091&q=238309&r=195279">
    <img src="https://www.awin1.com/cshow.php?s=588835&v=6091&q=238309&r=195279" border="0">
</a>

<!-- END ADVERTISER: Etsy UK from affiliatewindow.com -->            
	    </div><div id="ti_code_banner-18" class="widget widget_ti_code_banner">            
            <!-- START ADVERTISER: Tails from affiliatewindow.com -->

<a href="https://www.awin1.com/cread.php?s=616837&v=6074&q=305389&r=195279">
    <img src="https://www.awin1.com/cshow.php?s=616837&v=6074&q=305389&r=195279" border="0">
</a>

<!-- END ADVERTISER: Tails from affiliatewindow.com -->
            
	    </div><div id="ti_code_banner-23" class="widget widget_ti_code_banner">            
            
<!-- START ADVERTISER: John Lewis Pet Insurance from awin.com -->

<a href="https://www.awin1.com/cread.php?s=393615&v=2745&q=101272&r=195279">
    <img src="https://www.awin1.com/cshow.php?s=393615&v=2745&q=101272&r=195279" border="0">
</a>

<!-- END ADVERTISER: John Lewis Pet Insurance from awin.com -->
            
	    </div><div id="ti_code_banner-17" class="widget widget_ti_code_banner">            
            
<!-- START ADVERTISER: Etsy UK from affiliatewindow.com -->

<a href="https://www.awin1.com/cread.php?s=588837&v=6091&q=238309&r=195279">
    <img src="https://www.awin1.com/cshow.php?s=588837&v=6091&q=238309&r=195279" border="0">
</a>

<!-- END ADVERTISER: Etsy UK from affiliatewindow.com -->
            
	    </div><div id="ti_code_banner-20" class="widget widget_ti_code_banner">            
            <!-- START ADVERTISER: Waitrose Pet from affiliatewindow.com -->

<a href="https://www.awin1.com/cread.php?s=504019&v=6105&q=245135&r=195279">
    <img src="https://www.awin1.com/cshow.php?s=504019&v=6105&q=245135&r=195279" border="0">
</a>

<!-- END ADVERTISER: Waitrose Pet from affiliatewindow.com -->            
	    </div><div id="ti_code_banner-5" class="widget widget_ti_code_banner">            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- StyleTails MPU 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5154359234236903"
     data-ad-slot="3037443276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            
	    </div><div id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://www.bloglovin.com/en/blog/3976770" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.bloglovin.com/en/blog/3976770', '');" title="Follow StyleTails on Bloglovin"><img alt="Follow on Bloglovin" src="http://www.bloglovin.com/widget/bilder/en/lank.gif?id=3976770" border="0"></a></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-shape="round"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_round_red_16.png" /></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div>
		</div>    </aside><!-- .sidebar -->                    </div>
                </div><!-- .grids -->
                            
            </div><!-- .wrapper -->
        </article>
              
        
    </section><!-- #content -->
    
    
<div class="widget slide-dock">

    <a class="close-dock" href="#" title="Close"><i class="icon-remove-sign"></i></a>
    <h3>More Stories</h3>
    
    <div class="entries">
            
        <article>
        	<figure class="entry-image">
                <a href="http://www.styletails.com/2012/07/02/style-tailor-kate-hazell-with-rainbeau-sunshine/">
                    <img width="600" height="400" src="http://www.styletails.com/wp-content/uploads/2012/06/DSC0146.jpg" class="attachment-medium-size size-medium-size wp-post-image" alt="" srcset="http://www.styletails.com/wp-content/uploads/2012/06/DSC0146.jpg 5120w, http://www.styletails.com/wp-content/uploads/2012/06/DSC0146-300x199.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                </a>
            </figure>
            
            <h4 class="entry-title">
            	<a href="http://www.styletails.com/2012/07/02/style-tailor-kate-hazell-with-rainbeau-sunshine/">
					STYLE TAILOR: Kate Hazell with Rainbeau &#038; Sunshine                </a>
            </h4>
            
            <div class="entry-summary">
                <p>   *WARNING &#8211; LIFE-ENVY ALERT* Kate Hazell, Senior Fashion and Beauty Writer for Harpers Bazaar Arabia is not only ridiculously beautiful and funny to&#8230;</p>
            </div>
        </article>
        
        </div>
    
</div><!-- .slide-dock -->    
	</div>



	


</div>



<!--    SRC FOOTER-->

<div class="footer-outer-wrapper">

    <p id="footer-clickr">Show Footer +</p>

    <script>

        // toggler
        jQuery( "#footer-clickr" ).click(function() {
            jQuery( ".footer-wrapper" ).toggle( "slow", function() {
            });
            jQuery( "#footer-clickr" ).hide( "fast", function() {
            });

        });

    </script>



    <div class="pre-footer container">
        <h2 class="center">AS FEATURED IN</h2>
        <a href="http://www.styletails.com/press/"><img src="http://www.luxepetguide.com/wp-content/uploads/2017/02/topfooter-1.jpg" alt="press"></a>
    </div>

    <div class="footer-wrapper">



        
        <!--        -->
        <footer class="site-footer-widgets">
            <div class="container">
                <div class="row">

                    <div class="footer-widget-column  col-md-5ths col-sm-12">

                        <aside class="footer-widget widget_nav_menu">
                            <h4 class="footer-widget-title">ABOUT US</h4>
                            <div>

                                <ul class="menu"><li id="menu-item-18718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18718"><a href="http://www.styletails.com/about-contact/">Our Story</a></li>
<li id="menu-item-18719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18719"><a href="http://www.styletails.com/press/">Press</a></li>
<li id="menu-item-18720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18720"><a href="http://www.styletails.com/charities/">Charities</a></li>
<li id="menu-item-18721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18721"><a href="http://www.styletails.com/advertising/">Advertise with Us</a></li>
<li id="menu-item-18722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18722"><a href="http://www.store.styletails.com/pages/contact">Contact</a></li>
</ul>
                            </div>
                        </aside>

                    </div>

                    <div class="footer-widget-column  col-md-5ths col-sm-12">
                        <aside class="footer-widget widget_nav_menu">
                            <h4 class="footer-widget-title">SHOP CUSTOMER SERVICE</h4>
                            <div>

                                <ul class="menu"><li id="menu-item-18723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18723"><a href="http://www.store.styletails.com/pages/delivery">Delivery</a></li>
<li id="menu-item-18724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18724"><a href="http://www.store.styletails.com/pages/international-orders">International Orders</a></li>
<li id="menu-item-18725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18725"><a href="http://www.store.styletails.com/pages/returns">Returns</a></li>
<li id="menu-item-18726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18726"><a href="http://www.store.styletails.com/pages/how-to-measure-your-dog">Measuring your Dog</a></li>
<li id="menu-item-18727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="http://www.store.styletails.com/pages/faqs">Shop FAQ&#8217;s</a></li>
</ul>
                            </div>
                        </aside>
                    </div>

                    <div class="footer-widget-column  col-md-5ths col-sm-12">
                        <aside class="footer-widget widget_nav_menu">
                            <h4 class="footer-widget-title">LUXE PET GUIDE</h4>
                            <div>

                                <ul class="menu"><li id="menu-item-18807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18807"><a href="https://www.luxepetguide.com/about/">About</a></li>
<li id="menu-item-18728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18728"><a href="https://www.luxepetguide.com/listing-category/accomodation/">Pet Friendly Accomodation</a></li>
<li id="menu-item-18729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18729"><a href="https://www.luxepetguide.com/listing-category/eating-drinking/">Pet Friendly Pubs &#038; Restaurants</a></li>
<li id="menu-item-18747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18747"><a href="https://www.luxepetguide.com/list-your-business/">Join the LUXE PET GUIDE</a></li>
<li id="menu-item-18748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18748"><a href="https://www.luxepetguide.com/recommend-a-pet-friendly-place/">Recommend a Pet Friendly Place</a></li>
</ul>
                            </div>
                        </aside>
                    </div>

                    <div class="footer-widget-column  col-md-5ths col-sm-12">
                        <aside class="footer-widget widget_nav_menu">
                            <h4 class="footer-widget-title">Shop</h4>
                            <div>

                                <ul class="menu"><li id="menu-item-18730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18730"><a href="http://www.store.styletails.com/collections/new-arrivals">New Arrivals</a></li>
<li id="menu-item-18731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18731"><a href="http://www.store.styletails.com/collections/dog">Dog</a></li>
<li id="menu-item-18732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18732"><a href="http://www.store.styletails.com/collections/cat">Cat</a></li>
<li id="menu-item-18733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18733"><a href="http://www.store.styletails.com/collections">Designers</a></li>
</ul>
                            </div>
                        </aside>
                    </div>

                    <div class="footer-widget-column  col-md-5ths col-sm-12">
                        <aside class="footer-widget widget_nav_menu">
                            <h4 class="footer-widget-title">Magazine</h4>
                            <div>

                                <ul class="menu"><li id="menu-item-18734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18734"><a href="http://www.styletails.com/category/style-trends/">Design &#038; Style</a></li>
<li id="menu-item-18735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18735"><a href="http://www.styletails.com/category/wellbeing-2/">Lifestyle</a></li>
<li id="menu-item-18736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18736"><a href="http://www.styletails.com/category/pet-friendly-2/">Pet Friendly</a></li>
<li id="menu-item-18737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18737"><a href="http://www.styletails.com/category/competitions-offers/">Win</a></li>
</ul>
                            </div>
                        </aside>
                    </div>

                </div>
            </div>
        </footer>

        <!--        -->


        <footer id="colophon" class="site-footer">
            <div class="container">

                <div class="site-info">
                    Copyright Luxepetguide &copy; 2017. All Rights Reserved

                                        <p class="sub_credits">Liquify <a href="https://liquify.design/" title="Liquify Web Design London" target="_blank">Web Design London</a></p>
                </div><!-- .site-info -->

                <div class="site-social">
                    <div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="nav-menu-social"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18713"><a href="http://www.facebook.com/styletails">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18714"><a href="http://twitter.com/styletails">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18715"><a href="http://www.instagram.com/styletails">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18716"><a href="http://pinterest.com/styletails/">Pinterest</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18717"><a href="https://plus.google.com/106837526164546862689?rel=author">Google+</a></li>
</ul></div>                </div>

            </div>
        </footer><!-- #colophon -->

    </div>

</div>





<!--    SRC FOOTER-->



</div>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-height='32' data-pin-shape='round'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.styletails.com\/2012\/09\/12\/dogs-dinner-londons-best-dog-friendly-restaurants\/":[0,0,"http:\/\/www.styletails.com\/2014\/03\/11\/pet-friendly-10-of-londons-best-dog-friendly-restaurants\/"],"http:\/\/www.styletails.com\/vip\/":[0,0,""]},"siteURL":"http:\/\/www.styletails.com","siteURLq":"http:\/\/www.styletails.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/themes/simplemag/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/themes/simplemag/js/jquery.caroufredsel.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/themes/simplemag/js/jquery.touchSwipe.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.styletails.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.styletails.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.43'></script>
<script type='text/javascript' src='http://www.styletails.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<div id="tve_notification_box"></div><script type='text/javascript' src='http://www.styletails.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"a85309cdef","ajax_url":"\/\/www.styletails.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":18294,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":18787},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script>


</body>



</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.styletails.com @ 2017-05-02 16:35:32 by W3 Total Cache -->